Fehlerbehebung bei Endlosschleife der Zentrale?

Dieser Beitrag bezieht sich auf das folgende Produkt: ELV Funk-Kamerasystem KS200 HD mit App

Bestell-Nr. 68-12 37 22

Zum Produkt
zur Übersicht5 Beiträge Thema abonnieren Neue Antwort
Anzeigen  Sortieren 

Fehlerbehebung bei Endlosschleife der Zentrale?

von hans-schmitz**** » 02.04.2018, 23:59 

Nach über einem Jahr problemloser Nutzung funktioniert die Zentrale (Monitor) nicht mehr - die Anzeige wechselt regelmäßig zwischen schwanz und der Anzeige "ELV - kompetent in Elektronik" (Ist das Selbstironie des Systems? ;-) ). LED wechselt zwischen grün/orange/aus.
Wirkt wie eine Endlosschleife beim Versuch des Systemstarts. Ausschalten bringt keine Veränderung. Gibt es irgendeine Möglichkeit eines Resets oder ist das ein Fall für einen Umtausch??
hans-schmitz****

AW: Fehlerbehebung bei Endlosschleife der Zentrale?

von ELV - Technische Kundenbetreuung » 09.04.2018, 16:23 

Hallo hans-schmitz****,

Wir bedauern, dass bei Ihrem Gerät ein technischer Defekt vorzuliegen scheint.

Wenn Sie die Ware direkt bei uns gekauft haben, bitten wir Sie, uns die Ware zur Überprüfung einzusenden. Sollten Sie die Ware nicht direkt bei ELV gekauft haben, senden Sie das Produkt bitte zu Ihrem Lieferanten zurück.



ELV - Technische Kundenbetreuung
Beiträge: 12206
Registriert
01.07.2011
Mit freundlichen Grüßen Ihr Team der technischen Kundenbetreuung

AW: AW: Fehlerbehebung bei Endlosschleife der Zentrale?

von manfred.13**** » 20.01.2019, 10:02 

Hallo,
ich habe seit 2 Tagen das gleiche, hier beschriebene Problem!
Gibt es bereits eine Lösung, die ich selbst anwenden kann?
MfG

AW: Fehlerbehebung bei "Endlosschleife" der Zentrale?
von ELV - Technische Kundenbetreuung » 09.04.2018, 16:23
Hallo ****,

Wir bedauern, dass bei Ihrem Gerät ein technischer Defekt vorzuliegen scheint.

Wenn Sie die Ware direkt bei uns gekauft haben, bitten wir Sie, uns die Ware zur Überprüfung einzusenden. Sollten Sie die Ware nicht direkt bei ELV gekauft haben, senden Sie das Produkt bitte zu Ihrem Lieferanten zurück
manfred.13****
Beiträge: 3
Registriert
20.01.2019

AW: AW: AW: Fehlerbehebung bei Endlosschleife der Zentrale?

von trollinchen » 05.03.2019, 19:21 

Hallo,
Auch hier ist das Problem seit langem auf einem System, das vor etwas mehr als einem Jahr gekauft wurde, das gleiche. Wenn ich die Zentraleinheit einige Stunden lang ausschalte, kann sie wieder eine Weile funktionieren. Wenn die Zentraleinheit kühl (gerade jetzt auf dem Boden) platziert wird, kann sie länger arbeiten. Ich erlebe es als Überhitzungsproblem. Gibt es eine Lösung?
trollinchen
Beiträge: 1
Registriert
15.02.2013

AW: AW: AW: AW: Fehlerbehebung bei Endlosschleife der Zentrale?

von Klaus_J » 06.03.2019, 22:40 

Selbes Problem hier... Irgendwelche Vorschläge?
Klaus_J
Beiträge: 1
Registriert
26.10.2018
Anzeigen  Sortieren 
zur Übersicht5 Beiträge Neue Antwort